<!DOCTYPE HTML>
<html lang="en" dir="ltr" xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2, minimum-scale=1, user-scalable=yes" />
<link rel="shortcut icon" href="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="University of Maryland’s Karen Lips helps find a significant drop in snake diversity following amphibian declines from chytrid fungus   " />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://umdrightnow.umd.edu/news/when-frogs-die-snake-diversity-plummets" />
<link rel="shortlink" href="https://umdrightnow.umd.edu/node/12931" />
<meta property="og:site_name" content="UMD Right Now :: University of Maryland" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://umdrightnow.umd.edu/news/when-frogs-die-snake-diversity-plummets" />
<meta property="og:title" content="When Frogs Die Off Snake Diversity Plummets" />
<meta property="og:description" content="University of Maryland’s Karen Lips helps find a significant drop in snake diversity following amphibian declines from chytrid fungus   " />
<meta property="og:updated_time" content="2020-02-13T14:31:39-05:00" />
<meta property="og:image" content="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/files/news-thumb/imantodes_eats_eggs_credit_karen_warkentin.jpg" />
<meta property="article:published_time" content="2020-02-12T13:26:37-05:00" />
<meta property="article:modified_time" content="2020-02-13T14:31:39-05:00" />
  <title>When Frogs Die Off Snake Diversity Plummets | UMD Right Now :: University of Maryland</title>  
  <style type="text/css" media="all">
@import url("https://umdrightnow.umd.edu/modules/system/system.base.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/system/system.menus.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/system/system.messages.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/system/system.theme.css?q5qft7");
</style>
<style type="text/css" media="all">
@import url("https://umdrightnow.umd.edu/modules/aggregator/aggregator.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/calendar/css/calendar_multiday.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/comment/comment.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/date/date_api/date.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/date/date_repeat_field/date_repeat_field.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/field/theme/field.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/google_appliance/theme/google_appliance.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/node/node.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/search/search.css?q5qft7");
@import url("https://umdrightnow.umd.edu/modules/user/user.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/views/css/views.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/flickr/flickr.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/flickr/flickr_cc_icons_on_hover.css?q5qft7");
</style>
<style type="text/css" media="all">
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/colorbox/styles/default/colorbox_style.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/ctools/css/ctools.css?q5qft7");
</style>
<style type="text/css" media="print">
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/print.css?q5qft7");
</style>
<style type="text/css" media="all">
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/alpha/css/alpha-reset.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/alpha/css/alpha-mobile.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/alpha/css/alpha-alpha.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/omega/css/formalize.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/omega/css/omega-text.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/omega/css/omega-menu.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/global.css?q5qft7");
</style>

<!--[if (lt IE 9)&(!IEMobile)]>
<style type="text/css" media="all">
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/umd-newsdesk-umd-newsdesk-default.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/umd-newsdesk-umd-newsdesk-default-normal.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/grid/umd_newsdesk_default/normal/umd-newsdesk-default-normal-12.css?q5qft7");
</style>
<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 764px) and (min-device-width: 764px), (max-device-width: 824px) and (min-width: 764px) and (orientation:landscape)">
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/umd-newsdesk-umd-newsdesk-default.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/umd-newsdesk-umd-newsdesk-default-narrow.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/grid/umd_newsdesk_default/narrow/umd-newsdesk-default-narrow-12.css?q5qft7");
</style>
<!--<![endif]-->

<!--[if gte IE 9]><!-->
<style type="text/css" media="all and (min-width: 1040px)">
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/umd-newsdesk-umd-newsdesk-default.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/umd-newsdesk-umd-newsdesk-default-normal.css?q5qft7");
@import url("https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/css/grid/umd_newsdesk_default/normal/umd-newsdesk-default-normal-12.css?q5qft7");
</style>
<!--<![endif]-->
  <script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/files/google_tag/google_tag.script.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/libraries/respondjs/respond.min.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/misc/drupal.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/libraries/colorbox/jquery.colorbox-min.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/colorbox/js/colorbox.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/colorbox/styles/default/colorbox_style.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/modules/contrib/colorbox/js/colorbox_inline.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/js/custome.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/omega/js/jquery.formalize.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/omega/omega/js/omega-mediaqueries.js?q5qft7"></script>
<script type="text/javascript" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/js/mediaqueries.js?q5qft7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"umd_newsdesk","theme_token":"u0Okx08Qeq1SBGpt6o_w-tR-quy0ruEB2FeW8Ylltho","js":{"https:\/\/umd-header.umd.edu\/build\/bundle.js?search=0\u0026search_domain=umdrightnow\u0026events=1\u0026news=0\u0026schools=1\u0026admissions=1\u0026support=1\u0026support_url=\u0026wrapper=1000\u0026sticky=0":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/umdrightnow.umd.edu\/libraries\/respondjs\/respond.min.js":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/umdrightnow.umd.edu\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/js\/custome.js":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/js\/mediaqueries.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/google_appliance\/theme\/google_appliance.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/views\/css\/views.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/flickr\/flickr.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/flickr\/flickr_cc_icons_on_hover.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/umdrightnow.umd.edu\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/print.css":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/umdrightnow.umd.edu\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/global.css":1,"ie::normal::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/umd-newsdesk-umd-newsdesk-default.css":1,"ie::normal::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/umd-newsdesk-umd-newsdesk-default-normal.css":1,"ie::normal::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/grid\/umd_newsdesk_default\/normal\/umd-newsdesk-default-normal-12.css":1,"narrow::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/umd-newsdesk-umd-newsdesk-default.css":1,"narrow::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/umd-newsdesk-umd-newsdesk-default-narrow.css":1,"sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/grid\/umd_newsdesk_default\/narrow\/umd-newsdesk-default-narrow-12.css":1,"normal::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/umd-newsdesk-umd-newsdesk-default.css":1,"normal::sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/umd-newsdesk-umd-newsdesk-default-normal.css":1,"sites\/umdrightnow.umd.edu\/themes\/umd_newsdesk\/css\/grid\/umd_newsdesk_default\/normal\/umd-newsdesk-default-normal-12.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"omega":{"layouts":{"primary":"normal","order":["narrow","normal"],"queries":{"narrow":"all and (min-width: 764px) and (min-device-width: 764px), (max-device-width: 824px) and (min-width: 764px) and (orientation:landscape)","normal":"all and (min-width: 1040px)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-12931 node-type-news context-news">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6SK8R9" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript>  </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-5 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-12 block-block-12 odd block-without-title" id="block-block-12">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="social-icons-floating"><a href="http://www.facebook.com/UnivofMaryland" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/fb-icon.png" alt="Facebook Icon" /></a> <a href="http://www.youtube.com/user/UMD2101" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/youtube-icon.png" alt="Youtube Icon" /></a> <a href="http://twitter.com/UMDRightNow" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/twitter-icon.png" alt="Twitter Icon" /></a> <a href="http://www.flickr.com/photos/wwwumdedu/" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/flickr-icon.png" alt="Flickr Icon" /></a> <a href="http://vimeo.com/umd" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/vimeo-icon.png" alt="Vimeo Icon" /></a> <a href="http://www.umd.edu/umnews/rss_feeds.cfm" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/rss-icon.png" alt="RSS Icon" /></a> <a href="http://www.umd.edu/iTunesU/index.cfm" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/itunes-icon.png" alt="Itunes Icon" /></a> <a href="http://pinterest.com/umdedu/" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/pinterest-icon.png" alt="Pinterest Icon" /></a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-12">
    <div class="grid-12 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="/" id="logo" title="Return to the UMD Right Now :: University of Maryland home page" class="active"><img typeof="foaf:Image" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/logo.png" alt="UMD Right Now :: University of Maryland" /></a></div>    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      Saturday, February 15, 2020    </div>
  </div>
</div><div class="block block-block block-13 block-block-13 odd block-without-title" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="explor-umd"><a href="#">Explore this site ... </a></div>
        <div id="second_nav">
        <ul class="menu"><li class="first leaf"><a href="/about-university-maryland" title="About the University of Maryland">About UMD</a></li>
<li class="last leaf"><a href="/resources-news-media">For News Media</a></li>
</ul>        </div>
    </div>
  </div>
</div><section class="block block-menu-block block-2 block-menu-block-2 even" id="block-menu-block-2">
  <div class="block-inner clearfix">
              <h2 class="block-title">See Also...</h2>
            
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-218"><a href="/">Home</a></li>
<li class="leaf menu-mlid-5716"><a href="/latest-news">Latest News</a></li>
<li class="leaf menu-mlid-5721"><a href="/innovation-umd">Innovation @ UMD</a></li>
<li class="leaf menu-mlid-520"><a href="/umd-experts" title="">UMD Experts</a></li>
<li class="leaf menu-mlid-5726"><a href="/multimedia">Multimedia</a></li>
<li class="leaf menu-mlid-522"><a href="http://www.terpvision.umd.edu/" title="">TerpVision</a></li>
<li class="leaf menu-mlid-523"><a href="http://www.terp.umd.edu/" title="">Terp Magazine</a></li>
<li class="last leaf menu-mlid-524"><a href="http://www.umterps.com/" title="">UMD Athletics</a></li>
</ul></div>
    </div>
  </div>
</section>
<div style="clear: both;"></div>  </div>
</div>  </div>
</div>  
  
</header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">When Frogs Die Off Snake Diversity Plummets</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/news/when-frogs-die-snake-diversity-plummets" typeof="sioc:Item foaf:Document" class="node node-news node-promoted node-published node-not-sticky author-ltune odd clearfix" id="node-news-12931">
        <span property="dc:title" content="When Frogs Die Off Snake Diversity Plummets" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    <footer class="submitted">
	    <div class="published_date">
	  		February 12, 2020	    </div>
	<div class="social-top">
	<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
			<a class="addthis_button">Share</a>
			<a class="addthis_button_email">Email</a>
	        <a class="addthis_button_print">Print</a>
			<a class="addthis_button_facebook_like" fb:like:action="recommend"></a>
			<a class="addthis_button_tweet" tw:count="none"></a>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-505b5b4439e04e38"></script>
	<!-- AddThis Button END -->
	    <div style="clear: left"></div>
	</div>
  </footer>
    
  
  <div class="content clearfix">
    <div class="field field-name-field-contacts field-type-text-long field-label-inline clearfix"><div class="field-label">Contacts:&nbsp;</div><div class="field-items"><div class="field-item even"><p><a href="mailto:kcutlip@umd.edu">Kimbra Cutlip</a> 301-405-9463</p>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p dir="ltr"><span style="font-size: 13.008px;">COLLEGE PARK, Md. – The global loss of amphibians is having negative impacts on snakes according to a new study by researchers from the University of Maryland and Michigan State University. </span></p>
<p><span style="font-size: 13.008px;">Since 1998, scientists have documented the global loss of frogs and other amphibians. More than 500 amphibian species have declined in numbers, including 90 that have gone extinct, due to the fungal pathogen </span><span style="font-size: 13.008px;">Batrachochytrium</span><span style="font-size: 13.008px;">, commonly known as chytrid. </span></p>
<p><span style="font-size: 13.008px;"><img style="float: right; border: 0; margin: 3px;" src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/files/sibon_dipsas_maje_ed_kabay_small.jpg" alt="" width="312" height="245" />The new study, published in the February 14, 2020, issue of the journal </span><span style="font-size: 13.008px;">Science, </span><span style="font-size: 13.008px;">shows for the first time ripple effects on snakes of this amphibian die off. The findings reveal that after chytrid swept through a remote forest in Panama, decimating frog populations, the number of snake species scientists detected declined dramatically, causing the snake community to become more homogenized. </span></p>
<p><span style="font-size: 13.008px;">“This study highlights the invisibility of other changes that are occurring as a result of losing amphibians,” said </span><a style="font-size: 13.008px;" href="http://lipslab.weebly.com/karen-r-lips.html">Karen Lips</a><span style="font-size: 13.008px;">, a professor of </span><a style="font-size: 13.008px;" href="http://biology.umd.edu/">biology</a><span style="font-size: 13.008px;"> at UMD and a co-author of the study.</span></p>
<p><span style="font-size: 13.008px;">Many snakes rely on frogs and frog eggs as part of their diet, so the researchers expected a decline in frogs to impact snake populations. But the slithery reptiles are notoriously cryptic and difficult to study in the wild. How snakes fare following a chytrid epidemic was mostly a matter of conjecture until this study. </span></p>
<p><span style="font-size: 13.008px;">Lips and her colleagues compared seven years of survey data collected in a national park near El Copé, Panama, before the 2004 chytrid outbreak caused mass amphibian die-off, with six years of survey data collected after the die-off. </span></p>
<p><span style="font-size: 13.008px;">“Comparing the after with the before, there was a huge shift in the snake community,” Lips said. “The community became more homogeneous. The number of species declined, with many species going down in their occurrence rates, while a few species increased. Body condition of many snakes was also worse right after the frog decline. Many were thinner, and it looked like they were starving.” </span></p>
<p><span style="font-size: 13.008px;">The researchers cannot say exactly how many snake species declined because snake sightings are rare in general. Some species were only seen once in the pre-chytrid surveys. The researchers could not confirm that a species had disappeared just because it was absent in the post-chytrid surveys. However, over half of the most common snakes (those observed more than five times throughout the total study) had declined in occurrence rates after the frog die-off. Further statistical analysis of the data confirmed a considerable drop in species diversity.</span></p>
<p><span style="font-size: 13.008px;">Researchers are confident the changes they observed in the snake community were due to the loss of amphibians and not some other environmental factor. The study area is in a national park with limited impacts from habitat loss, development, pollution or other phenomena that might affect snake populations directly. The remoteness of the El Copé research site and the fact that Lips had been conducting annual surveys in the years prior to the chytrid epidemic combined to provide a rare window into the rapid changes in an ecosystem following the catastrophic loss of amphibians.</span></p>
<p>“This work emphasizes the importance of long-term studies to our understanding of the invisible, cascading effects of species extinctions,” Lips said. “Everything we watched changed after the frogs declined. We have to know what we are losing, or we run the risk of undermining effective conservation.”</p>
<p>In addition to Lips, authors include UMD alumni Elise Zipkin (Ph.D ‘12, biological sciences) now at Michigan State University, and Grace DiRenzo (Ph.D. ‘16, biological sciences) now at the U.S. Geological Survey.</p>
<p>The research paper “Tropical snake diversity collapses after widespread amphibian loss,” Elise F. Zipkin, Graziella V. DiRenzo, Julie M. Ray, Sam Rossman, Karen R. Lips, was published in the February 14, 2020, issue of the journal Science. </p>
<p>This work was supported by the National Science Foundation (Award Nos. EF-1702635, PRFB-1611692, DEB-0717741, DEB-0645875, IBN-0429223, IBN-0429223, and IOB-0519458). The content of this article does not necessarily reflect the views of this organization.</p>
</div></div></div>  </div>
    <div class="social_bottom">
  	<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_default_style ">
			<a class="addthis_button">Share</a>
			<a class="addthis_button_email">Email</a>
	        <a class="addthis_button_print">Print</a>
			<a class="addthis_button_facebook_like" fb:like:action="recommend"></a>
			<a class="addthis_button_tweet" tw:count="none"></a>
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-505b5b4439e04e38"></script>
	<!-- AddThis Button END -->
	    <div style="clear: left"></div>
  </div>
      
  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
    
      </div>
</article>    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-latest-news-block block-views-latest-news-block odd" id="block-views-latest-news-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Latest News</h2>
      <div class="rss-latest-news"><a href="/feed/latest-news" class="anchor-class"><img src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/content/rss-icon.jpg"></a> </div>
            
    <div class="content clearfix">
      <div class="view view-latest-news view-id-latest_news view-display-id-block view-dom-id-02b1cc33a9f973a0a390850dd26a005c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content">February 12</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/usm-board-regents-appoints-darryll-j-pines-president-university-maryland-college-park">USM Board of Regents Appoints Darryll J. Pines as President of University of Maryland, College Park </a></span>  </div>  
  <span class="views-field views-field-field-contacts">        <span class="field-content"><a href="/news/usm-board-regents-appoints-darryll-j-pines-president-university-maryland-college-park">Read</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">February 12</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/when-frogs-die-snake-diversity-plummets" class="active">When Frogs Die Off Snake Diversity Plummets</a></span>  </div>  
  <span class="views-field views-field-field-brief-summary">        <span class="field-content">University of Maryland’s Karen Lips helps find a significant drop in snake diversity following amphibian declines from chytrid fungus&nbsp;&nbsp;</span>  </span>  
  <span class="views-field views-field-field-contacts">        <span class="field-content"><a href="/news/when-frogs-die-snake-diversity-plummets" class="active">Read</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content">February 4</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/umd-science-major-wins-prestigious-churchill-scholarship">UMD Science Major Wins Prestigious Churchill Scholarship</a></span>  </div>  
  <span class="views-field views-field-field-brief-summary">        <span class="field-content">Since 2018, four UMD STEM students have received the award, which provides funding to U.S. students for a year of Master’s study at the University of Cambridge&nbsp;</span>  </span>  
  <span class="views-field views-field-field-contacts">        <span class="field-content"><a href="/news/umd-science-major-wins-prestigious-churchill-scholarship">Read</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-block block-7 block-block-7 even" id="block-block-7">
  <div class="block-inner clearfix">
              <h2 class="block-title">
      	Twitter    
  	  </h2>
  	  <div class="rss-twitter-side">
  	   	 <a href="https://twitter.com/UofMaryland" class="anchor-class" target="_blank"><img src="https://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/content/twitter-icon.png"></a>  	  </div>
            
    <div class="content clearfix">
      <div id="twitter-side-block"><a class="twitter-timeline" lang="EN" href="https://twitter.com/UMDRightNow" data-widget-id="345294978215469056" data-link-color="#cc0000" data-related="twitterapi,twitter" data-aria-polite="assertive" data-tweet-limit="2" data-chrome="nofooter noheader noborders transparent" xml:lang="EN">Tweets by @UMDRightNow</a>
<script type="mce-text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
// ]]]]><![CDATA[>
//--><!]]>
</script></div>
    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-postscript-wrapper" class="zone-wrapper zone-postscript-wrapper clearfix">  
  <div id="zone-postscript" class="zone zone-postscript clearfix container-12">
    <div class="grid-3 region region-postscript-first" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="footer-social-icons"><a href="http://www.facebook.com/UnivofMaryland" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/fb-icon.png" alt="Facebook Icon" /></a> <a href="http://www.youtube.com/user/UMD2101" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/youtube-icon.png" alt="Youtube Icon" /></a> <a href="http://twitter.com/UMDRightNow" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/twitter-icon.png" alt="Twitter Icon" /></a> <a href="http://www.flickr.com/photos/wwwumdedu/" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/flickr-icon.png" alt="Flickr Icon" /></a> <a href="http://vimeo.com/umd" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/vimeo-icon.png" alt="Vimeo Icon" /></a> <a href="http://www.umd.edu/umnews/rss_feeds.cfm" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/rss-icon.png" alt="RSS Icon" /></a> <a href="http://www.umd.edu/iTunesU/index.cfm" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/itunes-icon.png" alt="Itunes Icon" /></a> <a href="http://pinterest.com/umdedu/" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/social/pinterest-icon.png" alt="Pinterest Icon" /></a></div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-6 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-6 block-block-6 odd block-without-title" id="block-block-6">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Flagship Institution of the <a href="http://www.usmd.edu" target="_blank">University System of Maryland</a><br /> University of Maryland, College Park, MD 20742, USA / Phone 301.405.1000<br /><a href="https://umd.edu/web-accessibility" target="_blank">Web Accessibility</a> | <a href="https://umd.edu/privacy-notice" target="_blank">Privacy Notice</a></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-4 block-block-4 odd block-without-title" id="block-block-4">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p>Copyright 2019 University of Maryland<br /><a href="/umd-staff-directory">Contact Us</a> with comments, questions and feedback</p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-2 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <div class="block block-block block-5 block-block-5 odd block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><a href="http://www.counseling.umd.edu/DSS/" target="_blank"><img src="http://umdrightnow.umd.edu/sites/umdrightnow.umd.edu/themes/umd_newsdesk/images/content/wheal.png" alt="Disabled sign" /></a></p>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <script type="text/javascript" src="https://umd-header.umd.edu/build/bundle.js?search=0&amp;search_domain=umdrightnow&amp;events=1&amp;news=0&amp;schools=1&amp;admissions=1&amp;support=1&amp;support_url=&amp;wrapper=1000&amp;sticky=0"></script>
</body>
</html>